<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>February 24: World Bartender Day | Modern Drunkard Magazine</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://drunkard.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://drunkard.com/wp-content/uploads/2016/01/favicon.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modern Drunkard Magazine &raquo; Feed" href="https://drunkard.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Drunkard Magazine &raquo; Comments Feed" href="https://drunkard.com/comments/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "6.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://drunkard.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/drunkard.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f80348bf90c3ce4b2ea51d529cae596"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/2f101.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CLato%3A400%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/ef20c.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/b7466.css" media="all" />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/9c381.css" media="all" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://drunkard.com/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src="https://drunkard.com/wp-content/cache/minify/c0989.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/drunkard.com\/wp-admin\/admin-ajax.php","security":"4b3a8f1366","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/drunkard.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/drunkard.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://drunkard.com/wp-content/cache/minify/8fc7a.js"></script>
<link rel='https://api.w.org/' href='https://drunkard.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drunkard.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drunkard.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='February 23: The First Gutenberg Bible is Printed' href='https://drunkard.com/todays-reason-to-drink-february-23/' />
<link rel="canonical" href="https://drunkard.com/todays-reason-to-drink-february-24/" />
<link rel='shortlink' href='https://drunkard.com/?p=15057' />
<link rel="alternate" type="application/json+oembed" href="https://drunkard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrunkard.com%2Ftodays-reason-to-drink-february-24%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://drunkard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrunkard.com%2Ftodays-reason-to-drink-february-24%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/drunkard.com\/wp-admin\/","wpRestNonce":"96d64255ea","wpRestUrl":"https:\/\/drunkard.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="ca_title" content="February 24: World Bartender Day" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://drunkard.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://drunkard.com/category/reason-to-drink/",
                    "name": "Today's Reason to Drink"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://drunkard.com/todays-reason-to-drink-february-24/",
                    "name": "February 24: World Bartender Day"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			/*---Hide reCaptcha v3 visible seal---*/
.grecaptcha-badge {
opacity:0 !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-15057 single-format-standard todays-reason-to-drink-february-24 global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
 <span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/174735832588632" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/moderndrunkardmag" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-11090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11090"><a href="https://drunkard.com/">Current Issue</a></li>
<li id="menu-item-11811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11811"><a href="https://drunkard.com/category/the-usual/">The Usual<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278"><a href="https://drunkard.com/category/the-usual/news-from-the-front/">News from the Front</a></li>
<li id="menu-item-10315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10315"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li id="menu-item-1276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1276"><a href="https://drunkard.com/category/the-usual/ask-dr-buuz-hund/">Ask Dr. Buuz-Hund</a></li>
<li id="menu-item-12981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12981"><a href="https://drunkard.com/category/the-usual/drunkard-of-the-issue/">Drunkard of the Issue</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://drunkard.com/category/the-usual/wino-wisdom/">Wino Wisdom</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="https://drunkard.com/category/the-usual/top-drunks/">Top Drunks</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1277"><a href="https://drunkard.com/category/the-usual/dear-concerned-cad/">Dear Concerned Cad</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1281"><a href="https://drunkard.com/category/the-usual/you-know-youre-a-drunkard-when/">You Know You&#8217;re a Drunkard When&#8230;</a></li>
<li id="menu-item-12980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12980"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li id="menu-item-10314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10314"><a href="https://drunkard.com/category/the-usual/adventures-with-alcohol/">Adventures with Alcohol</a></li>
<li id="menu-item-10313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10313"><a href="https://drunkard.com/category/the-usual/rip-griffin-drinking-detective/">Rip Griffin Drinking Detective</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://drunkard.com/category/the-usual/helpful-hints-for-hoochers/">Helpful Hints for Hoochers</a></li>
<li id="menu-item-12775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12775"><a href="https://drunkard.com/category/the-usual/did-you-know/">Did You Know?</a></li>
<li id="menu-item-17104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17104"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Postcards from Skidrow</a></li>
</ul>
</li>
<li id="menu-item-11980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11980"><a href="https://drunkard.com/sections/">Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10324"><a href="https://drunkard.com/category/how-to/">How-To</a></li>
<li id="menu-item-10326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10326"><a href="https://drunkard.com/category/history/">History</a></li>
<li id="menu-item-10328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10328"><a href="https://drunkard.com/category/interviews/">Interviews</a></li>
<li id="menu-item-10327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10327"><a href="https://drunkard.com/category/icons/">Icons</a></li>
<li id="menu-item-10325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10325"><a href="https://drunkard.com/category/fiction/">Fiction</a></li>
<li id="menu-item-10334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10334"><a href="https://drunkard.com/category/travel/">Travel</a></li>
<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://drunkard.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-10320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10320"><a href="https://drunkard.com/category/politics/">Politics</a></li>
<li id="menu-item-14357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14357"><a href="https://drunkard.com/video/">Film and Video</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10332"><a href="https://drunkard.com/category/true-adventure/">True Adventure</a></li>
<li id="menu-item-10329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10329"><a href="https://drunkard.com/category/creed/">Creed</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="https://drunkard.com/category/prohibitionists/">Prohibitionists</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10333"><a href="https://drunkard.com/category/biography/">Biography</a></li>
<li id="menu-item-10331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10331"><a href="https://drunkard.com/category/bar-culture/">Bar Culture</a></li>
<li id="menu-item-10337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10337"><a href="https://drunkard.com/category/etiquette/">Etiquette</a></li>
<li id="menu-item-17103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17103"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Poetry</a></li>
<li id="menu-item-10330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10330"><a href="https://drunkard.com/category/investigative/">Investigative</a></li>
<li id="menu-item-12006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12006"><a href="https://drunkard.com/category/booze/">Booze<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10443"><a href="https://drunkard.com/category/cocktails/">Cocktails</a></li>
<li id="menu-item-10338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10338"><a href="https://drunkard.com/category/spirits/">Spirits</a></li>
<li id="menu-item-10442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10442"><a href="https://drunkard.com/category/beer/">Beer</a></li>
<li id="menu-item-10441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10441"><a href="https://drunkard.com/category/wine/">Wine</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-10310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10310"><a href="https://drunkard.com/category/top-hits/">Top Hits</a></li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="https://drunkard.com/back-issues/">Archives</a></li>
<li id="menu-item-11088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11088"><a href="http://gear.drunkard.com">Drunkard Gear</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://drunkard.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://drunkard.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11089"><a href="https://drunkard.com/contact-us/">Contact</a></li>
<li id="menu-item-11284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11284"><a href="https://drunkard.com/faq/">FAQ</a></li>
<li id="menu-item-12924" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12924"><a href="https://gear.drunkard.com/change-your-subscription-address/">Change of Address</a></li>
<li id="menu-item-11303" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11303"><a href="http://bbs.drunkard.com">Chat Board</a></li>
<li id="menu-item-14355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="https://drunkard.com/video/">Video</a></li>
<li id="menu-item-11304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11304"><a href="http://www.brutalhammer.com">Brutal Hammer</a></li>
<li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14785"><a href="https://drunkard.com/podcasts/">Podcast</a></li>
<li id="menu-item-12291" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-12291"><a href="https://drunkard.com/0705_100_years/">Our Rich History</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16235"><a href="https://gear.drunkard.com/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-11290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11290"><a href="https://gear.drunkard.com">Shop</a></li>
<li id="menu-item-11971" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11971"><a href="https://gear.drunkard.com/product/six-issue-subscription-to-modern-drunkard-magazine/">SUBSCRIBE</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/174735832588632" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/moderndrunkardmag" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://drunkard.com/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://drunkard.com/">
<img class="td-retina-data" data-retina="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-mob-ret.png" src="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-mob.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://drunkard.com/">
<img class="td-retina-data" data-retina="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trp-ret.png" src="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trpnt.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11090"><a href="https://drunkard.com/">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11811"><a href="https://drunkard.com/category/the-usual/">The Usual</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1278"><a href="https://drunkard.com/category/the-usual/news-from-the-front/">News from the Front</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10315"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1276"><a href="https://drunkard.com/category/the-usual/ask-dr-buuz-hund/">Ask Dr. Buuz-Hund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12981"><a href="https://drunkard.com/category/the-usual/drunkard-of-the-issue/">Drunkard of the Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1280"><a href="https://drunkard.com/category/the-usual/wino-wisdom/">Wino Wisdom</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1279"><a href="https://drunkard.com/category/the-usual/top-drunks/">Top Drunks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1277"><a href="https://drunkard.com/category/the-usual/dear-concerned-cad/">Dear Concerned Cad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1281"><a href="https://drunkard.com/category/the-usual/you-know-youre-a-drunkard-when/">You Know You&#8217;re a Drunkard When&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12980"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10314"><a href="https://drunkard.com/category/the-usual/adventures-with-alcohol/">Adventures with Alcohol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10313"><a href="https://drunkard.com/category/the-usual/rip-griffin-drinking-detective/">Rip Griffin Drinking Detective</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://drunkard.com/category/the-usual/helpful-hints-for-hoochers/">Helpful Hints for Hoochers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12775"><a href="https://drunkard.com/category/the-usual/did-you-know/">Did You Know?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17104"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Postcards from Skidrow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11980"><a href="https://drunkard.com/sections/">Sections</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10324"><a href="https://drunkard.com/category/how-to/">How-To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10326"><a href="https://drunkard.com/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10328"><a href="https://drunkard.com/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10327"><a href="https://drunkard.com/category/icons/">Icons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10325"><a href="https://drunkard.com/category/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10334"><a href="https://drunkard.com/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14772"><a href="https://drunkard.com/category/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10320"><a href="https://drunkard.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14357"><a href="https://drunkard.com/video/">Film and Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10332"><a href="https://drunkard.com/category/true-adventure/">True Adventure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10329"><a href="https://drunkard.com/category/creed/">Creed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10336"><a href="https://drunkard.com/category/prohibitionists/">Prohibitionists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10333"><a href="https://drunkard.com/category/biography/">Biography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10331"><a href="https://drunkard.com/category/bar-culture/">Bar Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10337"><a href="https://drunkard.com/category/etiquette/">Etiquette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17103"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Poetry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10330"><a href="https://drunkard.com/category/investigative/">Investigative</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12006"><a href="https://drunkard.com/category/booze/">Booze</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10443"><a href="https://drunkard.com/category/cocktails/">Cocktails</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10338"><a href="https://drunkard.com/category/spirits/">Spirits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10442"><a href="https://drunkard.com/category/beer/">Beer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10441"><a href="https://drunkard.com/category/wine/">Wine</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10310"><a href="https://drunkard.com/category/top-hits/">Top Hits</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_1_ef3 = new tdBlock();
block_tdi_1_ef3.id = "tdi_1_ef3";
block_tdi_1_ef3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"134","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ef3","tdc_css_class":"tdi_1_ef3","tdc_css_class_style":"tdi_1_ef3_rand_style"}';
block_tdi_1_ef3.td_column_number = "3";
block_tdi_1_ef3.block_type = "td_block_mega_menu";
block_tdi_1_ef3.post_count = "5";
block_tdi_1_ef3.found_posts = "13";
block_tdi_1_ef3.header_color = "";
block_tdi_1_ef3.ajax_pagination_infinite_stop = "";
block_tdi_1_ef3.max_num_pages = "3";
tdBlocksArray.push(block_tdi_1_ef3);
</script><div class="td_block_wrap td_block_mega_menu tdi_1_ef3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_ef3"><div id=tdi_1_ef3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/heres-why-champagne-fucking-sucks/" rel="bookmark" class="td-image-wrap" title="Here&#8217;s Why Champagne Is Fucking Overrated"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Here&#039;s Why Champagne Fucking Sucks" title="Here&#8217;s Why Champagne Is Fucking Overrated" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/heres-why-champagne-fucking-sucks/" rel="bookmark" title="Here&#8217;s Why Champagne Is Fucking Overrated">Here&#8217;s Why Champagne Is Fucking Overrated</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/56-fi-hemingway/" rel="bookmark" class="td-image-wrap" title="The Fire Inside: The Great Drunkards and What They Drank"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="The Fire Inside: The Great Drunkards and What They Drank" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/56-fi-hemingway/" rel="bookmark" title="The Fire Inside: The Great Drunkards and What They Drank">The Fire Inside: The Great Drunkards and What They Drank</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/55-dead-end-drinks/" rel="bookmark" class="td-image-wrap" title="Dead End Drinks"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dead End Drinks" title="Dead End Drinks" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/55-dead-end-drinks/" rel="bookmark" title="Dead End Drinks">Dead End Drinks</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/welcome-to-boozetown/" rel="bookmark" class="td-image-wrap" title="Welcome to BoozeTown"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Welcome to BoozeTown" title="Welcome to BoozeTown" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/welcome-to-boozetown/" rel="bookmark" title="Welcome to BoozeTown">Welcome to BoozeTown</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/54_10_best_things/" rel="bookmark" class="td-image-wrap" title="10 Best Things About Booze"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="10 Best Things About Booze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/54_10_best_things/" rel="bookmark" title="10 Best Things About Booze">10 Best Things About Booze</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ef3" data-td_block_id="tdi_1_ef3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_ef3" data-td_block_id="tdi_1_ef3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6459"><a href="https://drunkard.com/back-issues/">Archives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11088"><a href="http://gear.drunkard.com">Drunkard Gear</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://drunkard.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://drunkard.com/">
<img class="td-retina-data" data-retina="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trp-ret.png" src="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trpnt.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" />
<span class="td-visual-hidden">Modern Drunkard Magazine</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  tdi_2_a57 td_block_template_1"><p><a href="https://gear.drunkard.com/modern-drunkard-magazines-absinthe-sweepstakes/"><img class="aligncenter size-full wp-image-25711" src="https://drunkard.com/wp-content/uploads/2020/01/absinthe-sweepstakes-mini-bnr.jpg" alt="" width="416" height="78" /></a></p></div>
</div> </div>
</div>
</div>
</div><div class="td-container td-post-template-1">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15057" class="post-15057 post type-post status-publish format-standard hentry category-reason-to-drink" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://drunkard.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Today&#039;s Reason to Drink" class="entry-crumb" href="https://drunkard.com/category/reason-to-drink/">Today&#039;s Reason to Drink</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">February 24: World Bartender Day</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://drunkard.com/category/reason-to-drink/">Today's Reason to Drink</a></li></ul>
<header>
<h1 class="entry-title">February 24: World Bartender Day</h1>
<div class="meta-info">
<div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">By</div> <a href="https://drunkard.com/author/editordrunkard-com/">Frank Kelly Rich</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdrunkard.com%2Ftodays-reason-to-drink-february-24%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=February+24%3A+World+Bartender+Day&url=https%3A%2F%2Fdrunkard.com%2Ftodays-reason-to-drink-february-24%2F&via=Modern_Drunkard">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://drunkard.com/todays-reason-to-drink-february-24/&amp;media=&description=February+24%3A+World+Bartender+Day">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=February+24%3A+World+Bartender+Day %0A%0A https://drunkard.com/todays-reason-to-drink-february-24/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-featured-image-rec">
</div>
<p style="margin: 0in; font-family: Calibri; font-size: 11.0pt;">It&#8217;s World Bartender Day. That&#8217;s right. It&#8217;s the day we salute those stalwarts working the supply side of the wood. Bartenders are much more than mere dispensers of alcohol, if that was the sum of their worth they would command the same wage as a liquor store clerk. No, a bartender bears a much heavier burden—he is alchemist, host, entertainer, psychiatrist, enforcer, surrogate kin, social enabler and keeper of the hearth. To a proper drinker, she is no less than the gatekeeper of paradise. So hit them with heavier tip than usual tonight, unless, of course, they insist on being called a mixologist, because Mixologist Day doesn&#8217;t go down until deep into June.</p>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_4_8a5 td_block_template_1"><p><a href="https://gear.drunkard.com/modern-drunkard-magazines-absinthe-sweepstakes/"><img class="aligncenter size-full wp-image-25710" src="https://drunkard.com/wp-content/uploads/2020/01/absinthe-sweepstakes-bnr.jpg" alt="" width="800" height="150" /></a></p></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://drunkard.com/todays-reason-to-drink-february-24/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="author-box-wrap"><a href="https://drunkard.com/author/editordrunkard-com/"><img src="https://drunkard.com/wp-content/uploads/2016/01/frank-avatar-96x96.jpg" width="96" height="96" alt="Frank Kelly Rich" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://drunkard.com/author/editordrunkard-com/">Frank Kelly Rich</a></span></div><div class="td-author-url"><a href="https://drunkard.com">https://drunkard.com</a></div><div class="td-author-description">Editor/Publisher of Modern Drunkard Magazine.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ModernDrunkardMagazine" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frank Kelly Rich"></span><meta itemprop="datePublished" content="2020-02-24T01:00:52-07:00"><meta itemprop="dateModified" content="2020-02-23T15:46:29-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://drunkard.com/todays-reason-to-drink-february-24/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trpnt.png"></span><meta itemprop="name" content="Modern Drunkard Magazine"></span><meta itemprop="headline " content="February 24: World Bartender Day"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://drunkard.com/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<script>var block_tdi_5_5ed = new tdBlock();
block_tdi_5_5ed.id = "tdi_5_5ed";
block_tdi_5_5ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_5ed","td_column_number":3,"live_filter_cur_post_id":15057,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_5ed","tdc_css_class_style":"tdi_5_5ed_rand_style"}';
block_tdi_5_5ed.td_column_number = "3";
block_tdi_5_5ed.block_type = "td_block_related_posts";
block_tdi_5_5ed.post_count = "3";
block_tdi_5_5ed.found_posts = "357";
block_tdi_5_5ed.header_color = "";
block_tdi_5_5ed.ajax_pagination_infinite_stop = "";
block_tdi_5_5ed.max_num_pages = "119";
tdBlocksArray.push(block_tdi_5_5ed);
</script><div class="td_block_wrap td_block_related_posts tdi_5_5ed td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_5ed"><h4 class="td-related-title"><a id="tdi_6_b8f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_5ed" href="#">RELATED ARTICLES</a><a id="tdi_7_88b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_5ed" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_5ed class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/todays-reason-to-drink-february-23/" rel="bookmark" title="February 23: The First Gutenberg Bible is Printed">February 23: The First Gutenberg Bible is Printed</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/todays-reason-to-drink-february-22/" rel="bookmark" title="February 22: National Margarita Day">February 22: National Margarita Day</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/todays-reason-to-drink-february-21/" rel="bookmark" title="February 21: W.H. Auden&#8217;s Birthday">February 21: W.H. Auden&#8217;s Birthday</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_5ed" data-td_block_id="tdi_5_5ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_5ed" data-td_block_id="tdi_5_5ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_sp_image"><a href="https://gear.drunkard.com" target="_blank" class="widget_sp_image-image-link"><img width="295" height="382" alt="Drunkard Gear" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295.jpg 295w, https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295-116x150.jpg 116w, https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295-232x300.jpg 232w" sizes="(max-width: 295px) 100vw, 295px" src="https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295.jpg" /></a></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://gear.drunkard.com/?s=2020&#038;post_type=product" target="_self" class="widget_sp_image-image-link"><img width="295" height="413" alt="Vote Drunk" class="attachment-full" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2019/10/drunk-2020-tee.jpg 295w, https://drunkard.com/wp-content/uploads/2019/10/drunk-2020-tee-107x150.jpg 107w, https://drunkard.com/wp-content/uploads/2019/10/drunk-2020-tee-214x300.jpg 214w" sizes="(max-width: 295px) 100vw, 295px" src="https://drunkard.com/wp-content/uploads/2019/10/drunk-2020-tee.jpg" /></a></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://www.originalabsinthe.com/absinthe-liquor" target="_self" class="widget_sp_image-image-link"><img width="295" height="393" alt="Original Absinthe" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295.jpg 295w, https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295-113x150.jpg 113w, https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295-225x300.jpg 225w" sizes="(max-width: 295px) 100vw, 295px" src="https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295.jpg" /></a></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><a href="http://brutalhammer.com" rel="attachment wp-att-11970"><img class="aligncenter size-full wp-image-11970" src="https://drunkard.com/wp-content/uploads/2015/12/brutal-hammer.png" alt="Brutal Hammer" width="300" height="173" /></a></div>
</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-19"><a href="https://www.brutalpoodledenver.com/"><img src="https://drunkard.com/wp-content/banners/burtal-poodle-62.png" /></a></div></div></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://gear.drunkard.com/product/full-color-league-of-magnificent-bastards-t-shirt/" target="_self" class="widget_sp_image-image-link"><img width="295" height="490" alt="Issue 62" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner.jpg 295w, https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner-90x150.jpg 90w, https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner-181x300.jpg 181w, https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner-253x420.jpg 253w" sizes="(max-width: 295px) 100vw, 295px" src="https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner.jpg" /></a></aside><aside class="td_block_template_1 widget podcast_player"> <style type="text/css">#pp-podcast-5203 a, .modal-5203 a { color: #1e73be; } #pp-podcast-5203.postview .episode-list__load-more { color: #1e73be !important; } #pp-podcast-5203.postview .episode-list__load-more { border-color: #1e73be !important; } #pp-podcast-5203 .ppjs__audio .ppjs__button.ppjs__playpause-button button, #pp-podcast-5203 button.episode-list__load-more, #pp-podcast-5203 .ppjs__audio-time-rail, #pp-podcast-5203.lv3 .pod-entry__play, .modal-5203 .ppjs__audio .ppjs__button.ppjs__playpause-button button, .modal-5203 button.episode-list__load-more, .modal-5203 .ppjs__audio-time-rail, .modal-5203 button.pp-modal-close { background-color: #1e73be !important; } #pp-podcast-5203 .hasCover .ppjs__audio .ppjs__button.ppjs__playpause-button button { background-color: rgba(0, 0, 0, 0.5) !important; } #pp-podcast-5203 button.episode-list__load-more:hover, #pp-podcast-5203 button.episode-list__load-more:focus, .modal-5203 button.episode-list__load-more:hover, .modal-5203 button.episode-list__load-more:focus { background-color: rgba( 30,115,190, 0.1 ) !important; } #pp-podcast-5203 .pod-entry.activeEpisode, #pp-podcast-5203 .ppjs__button.toggled-on, .modal-5203 .pod-entry.activeEpisode, .modal-5203 .ppjs__button.toggled-on { background-color: rgba( 30,115,190, 0.1 ); } #pp-podcast-5203.postview .episode-list__load-more { background-color: transparent !important; } #pp-podcast-5203 .pod-entry__author { display: none; }</style>
<div id="pp-podcast-5203" class="pp-podcast media-audio">
<div class="pp-podcast__info pod-info">
<div class="pod-header__title"><div class="pod-title">Modern Drunkard Podcast</div><button aria-expanded="false" class="pod-info__toggle"><span class="ppjs__offscreen">Show Podcast Details</span><svg class="icon icon-pp-menu" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-menu" xlink:href="#icon-pp-menu"></use> </svg><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg></button></div><div class="pod-info__header pod-header"><div class="pod-header__image"><img width="640" height="379" src="https://drunkard.com/wp-content/uploads/2018/01/podcast-hdr-1773x1049.jpg" class="podcast-cover-image" alt="podcast" srcset="https://drunkard.com/wp-content/uploads/2018/01/podcast-hdr.jpg 1773w, https://drunkard.com/wp-content/uploads/2018/01/podcast-hdr-150x89.jpg 150w, https://drunkard.com/wp-content/uploads/2018/01/podcast-hdr-300x177.jpg 300w, https://drunkard.com/wp-content/uploads/2018/01/podcast-hdr-768x454.jpg 768w, https://drunkard.com/wp-content/uploads/2018/01/podcast-hdr-710x420.jpg 710w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="pod-header__items pod-items"><div class="pod-items__title">Modern Drunkard Podcast</div><div class="pod-items__desc">The official voice of Modern Drunkard Magazine</div><div class="pod-items__menu">
<nav id="podcast-menu-5203" class="podcast-menu"><h2 class="ppjs__offscreen">Podcast Subscription Menu</h2><ul class="pod-menu"><li class="menu-item"><a href="https://www.drunkard.com/podcasts/">Visit Website</a></li><li class="menu-item"><a href="https://anchor.fm/s/e78e458/podcast/rss">RSS Feed</a></li></ul></nav></div></div></div> </div>
<div class="pp-podcast__content pod-content">
<div class="pp-podcast__single">
<div class="pp-podcast__player">
<div class="pp-player__episode">
<audio id="pp-podcast-5203-player" preload="none" class="pp-podcast-episode" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://anchor.fm/s/e78e458/podcast/play/4917102/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fproduction%2F2019-8-27%2F25178951-48000-2-0b3b6266653f4.mp3" /></audio> </div>
</div>
<div class="pod-content__social-share ppshare">
<a role="button" class="ppshare__download" href="https://anchor.fm/s/e78e458/podcast/play/4917102/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fproduction%2F2019-8-27%2F25178951-48000-2-0b3b6266653f4.mp3" title="Download" download="" target="_blank"><svg class="icon icon-pp-download" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-download" xlink:href="#icon-pp-download"></use> </svg><span class="download-text">Download</span></a>
<div class="ppshare__social ppsocial">
<span class="ppsocial__text">Share on</span>
<a class="ppsocial__link ppsocial__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fanchor.fm%2Fs%2Fe78e458%2Fpodcast%2Fplay%2F4917102%2Fhttps%253A%252F%252Fd3ctxlq1ktw2nl.cloudfront.net%252Fproduction%252F2019-8-27%252F25178951-48000-2-0b3b6266653f4.mp3" target="_blank"><svg class="icon icon-pp-facebook" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-facebook" xlink:href="#icon-pp-facebook"></use> </svg><span class="screen-reader-text">facebook</span></a>
<a class="ppsocial__link ppsocial__twitter" href="https://twitter.com/intent/tweet?text=Episode%2012%3A%20Absinthe%20and%20Evan%20Williams%20with%20JT%20Habersaat&amp;url=https%3A%2F%2Fanchor.fm%2Fs%2Fe78e458%2Fpodcast%2Fplay%2F4917102%2Fhttps%253A%252F%252Fd3ctxlq1ktw2nl.cloudfront.net%252Fproduction%252F2019-8-27%252F25178951-48000-2-0b3b6266653f4.mp3" target="_blank"><svg class="icon icon-pp-twitter" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-twitter" xlink:href="#icon-pp-twitter"></use> </svg><span class="screen-reader-text">twitter</span></a>
<a class="ppsocial__link ppsocial__linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fanchor.fm%2Fs%2Fe78e458%2Fpodcast%2Fplay%2F4917102%2Fhttps%253A%252F%252Fd3ctxlq1ktw2nl.cloudfront.net%252Fproduction%252F2019-8-27%252F25178951-48000-2-0b3b6266653f4.mp3" target="_blank"><svg class="icon icon-pp-linkedin" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-linkedin" xlink:href="#icon-pp-linkedin"></use> </svg><span class="screen-reader-text">linkedin</span></a>
<a class="ppsocial__link ppsocial__email" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f981b4adb7aba0a1e1f6f4f5f6e1f785e1f6f485a6b7adaab0aca1e1f6f4a5aaa0e1f6f481b2a5aae1f6f493ada8a8ada5a9b7e1f6f4b3adb0ace1f6f48e90e1f6f48ca5a6a1b6b7a5a5b0e2a6aba0bdf988adaaaffee4acb0b0b4b7e1f785e1f682e1f682a5aaa7acabb6eaa2a9e1f682b7e1f682a1f3fca1f0f1fce1f682b4aba0a7a5b7b0e1f682b4a8a5bde1f682f0fdf5f3f5f4f6e1f682acb0b0b4b7e1f6f1f785e1f6f1f682e1f6f1f682a0f7a7b0bca8b5f5afb0b3f6aaa8eaa7a8abb1a0a2b6abaab0eaaaa1b0e1f6f1f682b4b6aba0b1a7b0adabaae1f6f1f682f6f4f5fde9fce9f6f3e1f6f1f682f6f1f5f3fcfdf1f5e9f0fcf4f4f4e9f6e9f4a6f7a6f2f6f2f2f2f1f7a2f0eaa9b4f7" target="_blank"><svg class="icon icon-pp-mail" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-mail" xlink:href="#icon-pp-mail"></use> </svg><span class="screen-reader-text">email</span></a>
</div>
</div>
<div class="pod-content__episode episode-single">
<button aria-expanded="false" class="episode-single__close"><span class="ppjs__offscreen">Close Single Episode</span><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg></button> <div class="episode-single__wrapper">
<div class="episode-single__header">
<div class="episode-single__title">Episode 12: Absinthe and Evan Williams with JT Habersaat</div>
</div>
<div class="episode-single__description">
<p><strong>Your hosts:</strong> Frank Kelly Rich (Founder &amp; Editor of MDM) and Luke Schmaltz (Senior writer for MDM).</p>
<p><strong>Special guest:</strong> JT Habersaat, punk rock comedian extraordinaire. <a href="http://jtcomedy.com/">http://jtcomedy.com/</a></p>
<p><strong>Featuring:&nbsp;</strong>All manner of drunken jibber-jabber including: Absinthe, Punk rock, Comedy, Dangerous drugs, Evan Williams, The booze/volume correlation revealed, Are we still rolling?, Let&#8217;s talk Texas, What is fame, exactly?, Broads, chicks and . . ., Let&#8217;s get rambling!, and more.</p>
<p>Do you have a suggestion for a future topic of discussion or perhaps a specific drinking-related question to ask Frank and Luke? Send it to <a href="/cdn-cgi/l/email-protection#dcacb3b8bfbdafa89cb8aea9b2b7bdaeb8f2bfb3b1"><span class="__cf_email__" data-cfemail="166679727577656256726463787d7764723875797b">[email&#160;protected]</span></a></p>
</div>
</div>
</div>
</div>
<div class="pod-content__list episode-list">
<div class="episode-list__wrapper">
<div id="ppe-5203-1" class="episode-list__entry pod-entry" data-search-term="episode 12: absinthe and evan williams with jt habersaat">
<div class="pod-entry__content">
<div class="pod-entry__title"><a class="" href="https://anchor.fm/s/e78e458/podcast/play/4917102/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fproduction%2F2019-8-27%2F25178951-48000-2-0b3b6266653f4.mp3">Episode 12: Absinthe and Evan Williams with JT Habersaat</a></div>
<div class="pod-entry__date">Sep 27, 2019</div>
</div>
</div>
<div id="ppe-5203-2" class="episode-list__entry pod-entry" data-search-term="episode 12: absinthe and evan williams with jt habersaat">
<div class="pod-entry__content">
<div class="pod-entry__title"><a class="" href="https://anchor.fm/s/e78e458/podcast/play/4917102/https://d3ctxlq1ktw2nl.cloudfront.net/production/2019-8-27/25178951-48000-2-0b3b6266653f4.mp3">Episode 12: Absinthe and Evan Williams with JT Habersaat</a></div>
<div class="pod-entry__date">Sep 27, 2019</div>
</div>
</div>
<div id="ppe-5203-3" class="episode-list__entry pod-entry" data-search-term="episode 11: scotch and tiki drinks with kent “doc” wilson">
<div class="pod-entry__content">
<div class="pod-entry__title"><a class="" href="https://anchor.fm/s/e78e458/podcast/play/4751855/https://d3ctxlq1ktw2nl.cloudfront.net/production/2019-8-20/24443145-44100-2-f480201b3222a.mp3">Episode 11: Scotch and Tiki Drinks with Kent “Doc” Wilson</a></div>
<div class="pod-entry__date">Sep 20, 2019</div>
</div>
</div>
<div class="lm-button-wrapper"><button class="episode-list__load-more">Load More</button></div> </div>
</div>
</div>
</div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_8_557 td_block_template_1">
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://drunkard.com/"><img src="https://drunkard.com/wp-content/uploads/2017/02/flag-logo-new.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" /></a></div><div class="footer-text-wrap">Smashing the chains of sobriety since 1996.</div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/174735832588632" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/moderndrunkardmag" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-11931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11931"><a href="https://drunkard.com/advertise/">Advertise</a></li>
<li id="menu-item-11891" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11891"><a href="https://drunkard.com/submissions/">Submissions</a></li>
<li id="menu-item-11892" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11892"><a href="https://drunkard.com/faq/">FAQ</a></li>
<li id="menu-item-11893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11893"><a href="https://drunkard.com/contact-us/">Contact Us</a></li>
<li id="menu-item-11894" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11894"><a href="https://drunkard.com/where-the-hell-is-my-issue/">Where the hell is my issue?</a></li>
<li id="menu-item-15799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-15799"><a href="https://drunkard.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-16234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16234"><a href="https://gear.drunkard.com/newsletter-signup/">Newsletter</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; &copy; 2020 by Modern Drunkard Industries </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .post-thumbnail img {width : 100%;}


</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/drunkard.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://drunkard.com/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/drunkard.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://drunkard.com/wp-content/cache/minify/94453.js"></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfWm7AUAAAAAFfykCPVEKfrax9uK1fB9jKWhaKJ&#038;ver=3.0'></script>
<script src="https://drunkard.com/wp-content/cache/minify/b1e2f.js"></script>
<script type='text/javascript'>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</script>
<script src="https://drunkard.com/wp-content/cache/minify/15302.js"></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfWm7AUAAAAAFfykCPVEKfrax9uK1fB9jKWhaKJ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15057]");
                });
            
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>

<symbol id="icon-pp-menu" viewBox="0 0 32 32">
<path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path>
</symbol>
<symbol id="icon-pp-search" viewBox="0 0 32 32">
<path d="M21.388 21.141c-0.045 0.035-0.089 0.073-0.132 0.116s-0.080 0.085-0.116 0.132c-0.836 0.805-1.82 1.455-2.907 1.905-1.096 0.453-2.3 0.705-3.567 0.705s-2.471-0.252-3.569-0.707c-1.141-0.472-2.169-1.165-3.031-2.028s-1.555-1.889-2.028-3.031c-0.453-1.097-0.705-2.301-0.705-3.568s0.252-2.471 0.707-3.569c0.472-1.14 1.165-2.169 2.027-3.031s1.891-1.555 3.031-2.027c1.099-0.455 2.303-0.707 3.569-0.707s2.471 0.252 3.569 0.707c1.141 0.472 2.169 1.165 3.031 2.028s1.555 1.889 2.028 3.031c0.453 1.097 0.705 2.301 0.705 3.568s-0.252 2.471-0.707 3.569c-0.451 1.087-1.1 2.071-1.905 2.907zM28.943 27.057l-4.9-4.9c0.7-0.875 1.28-1.849 1.715-2.901 0.587-1.416 0.909-2.967 0.909-4.589s-0.323-3.173-0.909-4.589c-0.608-1.469-1.5-2.791-2.605-3.896s-2.427-1.997-3.896-2.605c-1.416-0.587-2.967-0.909-4.589-0.909s-3.173 0.323-4.589 0.909c-1.469 0.608-2.791 1.5-3.896 2.605s-1.997 2.427-2.605 3.896c-0.587 1.416-0.909 2.967-0.909 4.589s0.323 3.173 0.909 4.589c0.608 1.469 1.5 2.791 2.605 3.896s2.427 1.997 3.896 2.605c1.416 0.587 2.967 0.909 4.589 0.909s3.173-0.323 4.589-0.909c1.051-0.436 2.027-1.016 2.901-1.715l4.9 4.9c0.521 0.521 1.365 0.521 1.885 0s0.521-1.365 0-1.885z"></path>
</symbol>
<symbol id="icon-pp-x" viewBox="0 0 32 32">
<path d="M7.057 8.943l7.057 7.057-7.057 7.057c-0.521 0.521-0.521 1.365 0 1.885s1.365 0.521 1.885 0l7.057-7.057 7.057 7.057c0.521 0.521 1.365 0.521 1.885 0s0.521-1.365 0-1.885l-7.057-7.057 7.057-7.057c0.521-0.521 0.521-1.365 0-1.885s-1.365-0.521-1.885 0l-7.057 7.057-7.057-7.057c-0.521-0.521-1.365-0.521-1.885 0s-0.521 1.365 0 1.885z"></path>
</symbol>

<symbol id="icon-pp-facebook" viewBox="0 0 32 32">
<path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
</symbol>
<symbol id="icon-pp-linkedin" viewBox="0 0 32 32">
<path d="M12 12h5.535v2.837h0.079c0.77-1.381 2.655-2.837 5.464-2.837 5.842 0 6.922 3.637 6.922 8.367v9.633h-5.769v-8.54c0-2.037-0.042-4.657-3.001-4.657-3.005 0-3.463 2.218-3.463 4.509v8.688h-5.767v-18z"></path>
<path d="M2 12h6v18h-6v-18z"></path>
<path d="M8 7c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-1.657 1.343-3 3-3s3 1.343 3 3z"></path>
</symbol>
<symbol id="icon-pp-mail" viewBox="0 0 32 32">
<path d="M29 4h-26c-1.65 0-3 1.35-3 3v20c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-20c0-1.65-1.35-3-3-3zM12.461 17.199l-8.461 6.59v-15.676l8.461 9.086zM5.512 8h20.976l-10.488 7.875-10.488-7.875zM12.79 17.553l3.21 3.447 3.21-3.447 6.58 8.447h-19.579l6.58-8.447zM19.539 17.199l8.461-9.086v15.676l-8.461-6.59z"></path>
</symbol>
<symbol id="icon-pp-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M6 4l20 12-20 12z"></path>
</symbol>
<symbol id="icon-pp-pause" viewBox="0 0 32 32">
<path d="M4 4h10v24h-10zM18 4h10v24h-10z"></path>
</symbol>
<symbol id="icon-pp-download" viewBox="0 0 32 32">
<path d="M23 14l-8 8-8-8h5v-12h6v12zM15 22h-15v8h30v-8h-15zM28 26h-4v-2h4v2z"></path>
</symbol>
<symbol id="icon-pp-maximize" viewBox="0 0 32 32">
<path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
<path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path>
</symbol>
<symbol id="icon-pp-minimize" viewBox="0 0 32 32">
<path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path>
<path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
</symbol>
<symbol id="icon-pp-refresh" viewBox="0 0 32 32">
<path d="M32 16c-0.040-2.089-0.493-4.172-1.331-6.077-0.834-1.906-2.046-3.633-3.533-5.060-1.486-1.428-3.248-2.557-5.156-3.302-1.906-0.748-3.956-1.105-5.981-1.061-2.025 0.040-4.042 0.48-5.885 1.292-1.845 0.809-3.517 1.983-4.898 3.424s-2.474 3.147-3.193 4.994c-0.722 1.846-1.067 3.829-1.023 5.79 0.040 1.961 0.468 3.911 1.254 5.694 0.784 1.784 1.921 3.401 3.316 4.736 1.394 1.336 3.046 2.391 4.832 3.085 1.785 0.697 3.701 1.028 5.598 0.985 1.897-0.040 3.78-0.455 5.502-1.216 1.723-0.759 3.285-1.859 4.574-3.208 1.29-1.348 2.308-2.945 2.977-4.67 0.407-1.046 0.684-2.137 0.829-3.244 0.039 0.002 0.078 0.004 0.118 0.004 1.105 0 2-0.895 2-2 0-0.056-0.003-0.112-0.007-0.167h0.007zM28.822 21.311c-0.733 1.663-1.796 3.169-3.099 4.412s-2.844 2.225-4.508 2.868c-1.663 0.646-3.447 0.952-5.215 0.909-1.769-0.041-3.519-0.429-5.119-1.14-1.602-0.708-3.053-1.734-4.25-2.991s-2.141-2.743-2.76-4.346c-0.621-1.603-0.913-3.319-0.871-5.024 0.041-1.705 0.417-3.388 1.102-4.928 0.683-1.541 1.672-2.937 2.883-4.088s2.642-2.058 4.184-2.652c1.542-0.596 3.192-0.875 4.832-0.833 1.641 0.041 3.257 0.404 4.736 1.064 1.48 0.658 2.82 1.609 3.926 2.774s1.975 2.54 2.543 4.021c0.57 1.481 0.837 3.064 0.794 4.641h0.007c-0.005 0.055-0.007 0.11-0.007 0.167 0 1.032 0.781 1.88 1.784 1.988-0.195 1.088-0.517 2.151-0.962 3.156z"></path>
</symbol>
<symbol id="icon-pp-text" viewBox="0 0 32 32">
<path d="M27 0h-24c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h24c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM26 28h-22v-24h22v24zM8 14h14v2h-14zM8 18h14v2h-14zM8 22h14v2h-14zM8 10h14v2h-14z"></path>
</symbol>

<symbol id="icon-pp-drop-down" viewBox="0 0 32 32">
<path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 32 32">
<path d="M24 21.507c-1.013 0-1.926 0.394-2.619 1.027l-9.501-5.541c0.074-0.301 0.12-0.614 0.12-0.934s-0.046-0.632-0.12-0.933l9.4-5.486c0.714 0.667 1.667 1.080 2.72 1.080 2.206 0 4-1.794 4-4s-1.794-4-4-4-4 1.794-4 4c0 0.32 0.046 0.634 0.12 0.933l-9.4 5.486c-0.714-0.666-1.667-1.080-2.72-1.080-2.206 0-4 1.794-4 4s1.794 4 4 4c1.053 0 2.006-0.413 2.72-1.080l9.501 5.541c-0.067 0.28-0.107 0.573-0.107 0.874 0 2.147 1.739 3.886 3.886 3.886s3.886-1.741 3.886-3.886-1.739-3.886-3.886-3.886z"></path>
</symbol>

<symbol id="icon-pp-rotate-ccw" viewBox="0 0 32 32">
<path d="M19.2 0v7.242l-7.242-3.705 7.242-3.537z"></path>
<path d="M14.653 0v7.242l-7.242-3.705 7.242-3.537z"></path>
<path fill="none" stroke-linejoin="miter" stroke-linecap="butt" stroke-miterlimit="4" stroke-width="3.3684" d="M29.474 17.179v0c0 0 0 0 0 0 0-7.579-6.232-13.642-13.811-13.642"></path>
<path fill="none" stroke-linejoin="miter" stroke-linecap="butt" stroke-miterlimit="4" stroke-width="3.3684" d="M15.663 30.316v0c0 0 0 0 0 0 7.579 0 13.642-6.232 13.642-13.811"></path>
<path fill="none" stroke-linejoin="miter" stroke-linecap="butt" stroke-miterlimit="4" stroke-width="3.3684" d="M2.526 16.674v0c0 0 0 0 0 0 0 7.579 6.232 13.642 13.811 13.642"></path>
</symbol>
<symbol id="icon-pp-rotate-cw" viewBox="0 0 32 32">
<path d="M20.042 3.537l-7.242 3.705v-7.242z"></path>
<path d="M24.589 3.537l-7.242 3.705v-7.242z"></path>
<path fill="none" stroke-linejoin="miter" stroke-linecap="butt" stroke-miterlimit="4" stroke-width="3.3684" d="M16.337 3.537c-0.025-0-0.055-0-0.084-0-7.551 0-13.678 6.098-13.726 13.638l-0 0.005"></path>
<path fill="none" stroke-linejoin="miter" stroke-linecap="butt" stroke-miterlimit="4" stroke-width="3.3684" d="M2.695 16.505c-0 0.025-0 0.055-0 0.084 0 7.551 6.098 13.678 13.638 13.726l0.005 0"></path>
<path fill="none" stroke-linejoin="miter" stroke-linecap="butt" stroke-miterlimit="4" stroke-width="3.3684" d="M15.663 30.316c0.025 0 0.055 0 0.084 0 7.551 0 13.678-6.098 13.726-13.638l0-0.005"></path>
</symbol>

<symbol id="icon-pp-circle" viewBox="0 0 32 32">
<path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path>
</symbol>
</defs>
</svg>
</body>
</html>
