<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>April 29: Bugs Bunny Makes his Debut | Modern Drunkard Magazine</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://drunkard.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://drunkard.com/wp-content/uploads/2016/01/favicon.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modern Drunkard Magazine &raquo; Feed" href="https://drunkard.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Drunkard Magazine &raquo; Comments Feed" href="https://drunkard.com/comments/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "6.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://drunkard.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/drunkard.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1093b416bd694fe0904fac5cf4920f2e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/3c520.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CLato%3A400%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/ef20c.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/b7466.css" media="all" />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="stylesheet" href="https://drunkard.com/wp-content/cache/minify/9c381.css" media="all" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://drunkard.com/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src="https://drunkard.com/wp-content/cache/minify/c0989.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/drunkard.com\/wp-admin\/admin-ajax.php","security":"bee83cd3c5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/drunkard.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/drunkard.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src="https://drunkard.com/wp-content/cache/minify/8fc7a.js"></script>
<link rel='https://api.w.org/' href='https://drunkard.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drunkard.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drunkard.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='April 28: Mutiny on the Bounty' href='https://drunkard.com/april-28/' />
<link rel="canonical" href="https://drunkard.com/april-29/" />
<link rel='shortlink' href='https://drunkard.com/?p=15488' />
<link rel="alternate" type="application/json+oembed" href="https://drunkard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrunkard.com%2Fapril-29%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://drunkard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrunkard.com%2Fapril-29%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/drunkard.com\/wp-admin\/","wpRestNonce":"1cddfe0269","wpRestUrl":"https:\/\/drunkard.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="ca_title" content="April 29: Bugs Bunny Makes his Debut" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://drunkard.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://drunkard.com/category/reason-to-drink/",
                    "name": "Today's Reason to Drink"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://drunkard.com/april-29/",
                    "name": "April 29: Bugs Bunny Makes his Debut"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			/*---Hide reCaptcha v3 visible seal---*/
.grecaptcha-badge {
opacity:0 !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-15488 single-format-standard april-29 global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/174735832588632" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/moderndrunkardmag" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-11090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11090"><a href="https://drunkard.com/">Current Issue</a></li>
<li id="menu-item-11811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11811"><a href="https://drunkard.com/category/the-usual/">The Usual<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278"><a href="https://drunkard.com/category/the-usual/news-from-the-front/">News from the Front</a></li>
<li id="menu-item-10315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10315"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li id="menu-item-1276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1276"><a href="https://drunkard.com/category/the-usual/ask-dr-buuz-hund/">Ask Dr. Buuz-Hund</a></li>
<li id="menu-item-12981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12981"><a href="https://drunkard.com/category/the-usual/drunkard-of-the-issue/">Drunkard of the Issue</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://drunkard.com/category/the-usual/wino-wisdom/">Wino Wisdom</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="https://drunkard.com/category/the-usual/top-drunks/">Top Drunks</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1277"><a href="https://drunkard.com/category/the-usual/dear-concerned-cad/">Dear Concerned Cad</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1281"><a href="https://drunkard.com/category/the-usual/you-know-youre-a-drunkard-when/">You Know You&#8217;re a Drunkard When&#8230;</a></li>
<li id="menu-item-12980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12980"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li id="menu-item-10314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10314"><a href="https://drunkard.com/category/the-usual/adventures-with-alcohol/">Adventures with Alcohol</a></li>
<li id="menu-item-10313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10313"><a href="https://drunkard.com/category/the-usual/rip-griffin-drinking-detective/">Rip Griffin Drinking Detective</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10317"><a href="https://drunkard.com/category/the-usual/helpful-hints-for-hoochers/">Helpful Hints for Hoochers</a></li>
<li id="menu-item-12775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12775"><a href="https://drunkard.com/category/the-usual/did-you-know/">Did You Know?</a></li>
<li id="menu-item-17104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17104"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Postcards from Skidrow</a></li>
</ul>
</li>
<li id="menu-item-11980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11980"><a href="https://drunkard.com/sections/">Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10324"><a href="https://drunkard.com/category/how-to/">How-To</a></li>
<li id="menu-item-10326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10326"><a href="https://drunkard.com/category/history/">History</a></li>
<li id="menu-item-10328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10328"><a href="https://drunkard.com/category/interviews/">Interviews</a></li>
<li id="menu-item-10327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10327"><a href="https://drunkard.com/category/icons/">Icons</a></li>
<li id="menu-item-10325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10325"><a href="https://drunkard.com/category/fiction/">Fiction</a></li>
<li id="menu-item-10334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10334"><a href="https://drunkard.com/category/travel/">Travel</a></li>
<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://drunkard.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-10320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10320"><a href="https://drunkard.com/category/politics/">Politics</a></li>
<li id="menu-item-14357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14357"><a href="https://drunkard.com/video/">Film and Video</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10332"><a href="https://drunkard.com/category/true-adventure/">True Adventure</a></li>
<li id="menu-item-10329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10329"><a href="https://drunkard.com/category/creed/">Creed</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10336"><a href="https://drunkard.com/category/prohibitionists/">Prohibitionists</a></li>
<li id="menu-item-10333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10333"><a href="https://drunkard.com/category/biography/">Biography</a></li>
<li id="menu-item-10331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10331"><a href="https://drunkard.com/category/bar-culture/">Bar Culture</a></li>
<li id="menu-item-10337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10337"><a href="https://drunkard.com/category/etiquette/">Etiquette</a></li>
<li id="menu-item-17103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17103"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Poetry</a></li>
<li id="menu-item-10330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10330"><a href="https://drunkard.com/category/investigative/">Investigative</a></li>
<li id="menu-item-12006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12006"><a href="https://drunkard.com/category/booze/">Booze<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10443"><a href="https://drunkard.com/category/cocktails/">Cocktails</a></li>
<li id="menu-item-10338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10338"><a href="https://drunkard.com/category/spirits/">Spirits</a></li>
<li id="menu-item-10442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10442"><a href="https://drunkard.com/category/beer/">Beer</a></li>
<li id="menu-item-10441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10441"><a href="https://drunkard.com/category/wine/">Wine</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-10310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10310"><a href="https://drunkard.com/category/top-hits/">Top Hits</a></li>
<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="https://drunkard.com/back-issues/">Archives</a></li>
<li id="menu-item-11088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11088"><a href="http://gear.drunkard.com">Drunkard Gear</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://drunkard.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
 <div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://drunkard.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11089"><a href="https://drunkard.com/contact-us/">Contact</a></li>
<li id="menu-item-11284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11284"><a href="https://drunkard.com/faq/">FAQ</a></li>
<li id="menu-item-12924" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12924"><a href="https://gear.drunkard.com/change-your-subscription-address/">Change of Address</a></li>
<li id="menu-item-11303" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11303"><a href="http://bbs.drunkard.com">Chat Board</a></li>
<li id="menu-item-14355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="https://drunkard.com/video/">Video</a></li>
<li id="menu-item-11304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11304"><a href="http://www.brutalhammer.com">Brutal Hammer</a></li>
<li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14785"><a href="https://drunkard.com/podcasts/">Podcast</a></li>
<li id="menu-item-12291" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-12291"><a href="https://drunkard.com/0705_100_years/">Our Rich History</a></li>
<li id="menu-item-16235" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16235"><a href="https://gear.drunkard.com/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-11290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11290"><a href="https://gear.drunkard.com">Shop</a></li>
<li id="menu-item-11971" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11971"><a href="https://gear.drunkard.com/product/six-issue-subscription-to-modern-drunkard-magazine/">SUBSCRIBE</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/174735832588632" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/moderndrunkardmag" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://drunkard.com/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://drunkard.com/">
<img class="td-retina-data" data-retina="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-mob-ret.png" src="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-mob.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://drunkard.com/">
<img class="td-retina-data" data-retina="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trp-ret.png" src="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trpnt.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11090"><a href="https://drunkard.com/">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11811"><a href="https://drunkard.com/category/the-usual/">The Usual</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1278"><a href="https://drunkard.com/category/the-usual/news-from-the-front/">News from the Front</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10315"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1276"><a href="https://drunkard.com/category/the-usual/ask-dr-buuz-hund/">Ask Dr. Buuz-Hund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12981"><a href="https://drunkard.com/category/the-usual/drunkard-of-the-issue/">Drunkard of the Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1280"><a href="https://drunkard.com/category/the-usual/wino-wisdom/">Wino Wisdom</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1279"><a href="https://drunkard.com/category/the-usual/top-drunks/">Top Drunks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1277"><a href="https://drunkard.com/category/the-usual/dear-concerned-cad/">Dear Concerned Cad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1281"><a href="https://drunkard.com/category/the-usual/you-know-youre-a-drunkard-when/">You Know You&#8217;re a Drunkard When&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12980"><a href="https://drunkard.com/category/the-usual/clash-of-the-tightest-redux/">Clash of the Tightest Redux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10314"><a href="https://drunkard.com/category/the-usual/adventures-with-alcohol/">Adventures with Alcohol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10313"><a href="https://drunkard.com/category/the-usual/rip-griffin-drinking-detective/">Rip Griffin Drinking Detective</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10317"><a href="https://drunkard.com/category/the-usual/helpful-hints-for-hoochers/">Helpful Hints for Hoochers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12775"><a href="https://drunkard.com/category/the-usual/did-you-know/">Did You Know?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17104"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Postcards from Skidrow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11980"><a href="https://drunkard.com/sections/">Sections</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10324"><a href="https://drunkard.com/category/how-to/">How-To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10326"><a href="https://drunkard.com/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10328"><a href="https://drunkard.com/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10327"><a href="https://drunkard.com/category/icons/">Icons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10325"><a href="https://drunkard.com/category/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10334"><a href="https://drunkard.com/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14772"><a href="https://drunkard.com/category/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10320"><a href="https://drunkard.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14357"><a href="https://drunkard.com/video/">Film and Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10332"><a href="https://drunkard.com/category/true-adventure/">True Adventure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10329"><a href="https://drunkard.com/category/creed/">Creed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10336"><a href="https://drunkard.com/category/prohibitionists/">Prohibitionists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10333"><a href="https://drunkard.com/category/biography/">Biography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10331"><a href="https://drunkard.com/category/bar-culture/">Bar Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10337"><a href="https://drunkard.com/category/etiquette/">Etiquette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17103"><a href="https://drunkard.com/category/the-usual/postcards-from-skidrow/">Poetry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10330"><a href="https://drunkard.com/category/investigative/">Investigative</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12006"><a href="https://drunkard.com/category/booze/">Booze</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10443"><a href="https://drunkard.com/category/cocktails/">Cocktails</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10338"><a href="https://drunkard.com/category/spirits/">Spirits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10442"><a href="https://drunkard.com/category/beer/">Beer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10441"><a href="https://drunkard.com/category/wine/">Wine</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10310"><a href="https://drunkard.com/category/top-hits/">Top Hits</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_1_753 = new tdBlock();
block_tdi_1_753.id = "tdi_1_753";
block_tdi_1_753.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"134","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_753","tdc_css_class":"tdi_1_753","tdc_css_class_style":"tdi_1_753_rand_style"}';
block_tdi_1_753.td_column_number = "3";
block_tdi_1_753.block_type = "td_block_mega_menu";
block_tdi_1_753.post_count = "5";
block_tdi_1_753.found_posts = "13";
block_tdi_1_753.header_color = "";
block_tdi_1_753.ajax_pagination_infinite_stop = "";
block_tdi_1_753.max_num_pages = "3";
tdBlocksArray.push(block_tdi_1_753);
</script><div class="td_block_wrap td_block_mega_menu tdi_1_753 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_753"><div id=tdi_1_753 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/heres-why-champagne-fucking-sucks/" rel="bookmark" class="td-image-wrap " title="Here&#8217;s Why Champagne Is Fucking Overrated"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2015/03/59-heres-why-champagne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Here&#039;s Why Champagne Fucking Sucks" title="Here&#8217;s Why Champagne Is Fucking Overrated" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/heres-why-champagne-fucking-sucks/" rel="bookmark" title="Here&#8217;s Why Champagne Is Fucking Overrated">Here&#8217;s Why Champagne Is Fucking Overrated</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/56-fi-hemingway/" rel="bookmark" class="td-image-wrap " title="The Fire Inside: The Great Drunkards and What They Drank"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2015/05/fire-insde-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="The Fire Inside: The Great Drunkards and What They Drank" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/56-fi-hemingway/" rel="bookmark" title="The Fire Inside: The Great Drunkards and What They Drank">The Fire Inside: The Great Drunkards and What They Drank</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/55-dead-end-drinks/" rel="bookmark" class="td-image-wrap " title="Dead End Drinks"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2010/06/dead-end-drinks-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dead End Drinks" title="Dead End Drinks" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/55-dead-end-drinks/" rel="bookmark" title="Dead End Drinks">Dead End Drinks</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/welcome-to-boozetown/" rel="bookmark" class="td-image-wrap " title="Welcome to BoozeTown"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2010/06/boozetown-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Welcome to BoozeTown" title="Welcome to BoozeTown" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/welcome-to-boozetown/" rel="bookmark" title="Welcome to BoozeTown">Welcome to BoozeTown</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://drunkard.com/54_10_best_things/" rel="bookmark" class="td-image-wrap " title="10 Best Things About Booze"><img width="180" height="135" class="entry-thumb" src="https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-180x135.jpg" srcset="https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-180x135.jpg 180w, https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-80x60.jpg 80w, https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-100x75.jpg 100w, https://drunkard.com/wp-content/uploads/2015/05/10-best-booze-hdr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="10 Best Things About Booze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/54_10_best_things/" rel="bookmark" title="10 Best Things About Booze">10 Best Things About Booze</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_753" data-td_block_id="tdi_1_753"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_753" data-td_block_id="tdi_1_753"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6459"><a href="https://drunkard.com/back-issues/">Archives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11088"><a href="http://gear.drunkard.com">Drunkard Gear</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://drunkard.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://drunkard.com/">
<img class="td-retina-data" data-retina="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trp-ret.png" src="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trpnt.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" />
<span class="td-visual-hidden">Modern Drunkard Magazine</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div><div class="td-container td-post-template-1">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15488" class="post-15488 post type-post status-publish format-standard hentry category-reason-to-drink" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://drunkard.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Today&#039;s Reason to Drink" class="entry-crumb" href="https://drunkard.com/category/reason-to-drink/">Today&#039;s Reason to Drink</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">April 29: Bugs Bunny Makes his Debut</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://drunkard.com/category/reason-to-drink/">Today's Reason to Drink</a></li></ul>
<header>
<h1 class="entry-title">April 29: Bugs Bunny Makes his Debut</h1>
<div class="meta-info">
<div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">By</div> <a href="https://drunkard.com/author/editordrunkard-com/">Frank Kelly Rich</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdrunkard.com%2Fapril-29%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=April+29%3A+Bugs+Bunny+Makes+his+Debut&url=https%3A%2F%2Fdrunkard.com%2Fapril-29%2F&via=Modern_Drunkard">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://drunkard.com/april-29/&amp;media=&description=April+29%3A+Bugs+Bunny+Makes+his+Debut">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=April+29%3A+Bugs+Bunny+Makes+his+Debut %0A%0A https://drunkard.com/april-29/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-featured-image-rec">
</div>
<p>On this day in 1938, Bugs Bunny made his debut. You know, I always liked Bugs. He seemed like somebody you could have a drink with. In fact, I seem to remember a few of the cartoons with Bugs waking up with a hangover. I liked the self-sufficient anarcho-individualistic lifestyle he promoted, as opposed to the cartoons my kids watch, whose main ideas seems to be: You Can&#8217;t Do Anything Without Help, and Serve the Hive.</p>
<div id="contentad395857"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_97e td_block_template_1"><span class="td-adspot-title">Advertisement</span><div id="zergnet-widget-82422"></div>
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=82422';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://drunkard.com/april-29/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="author-box-wrap"><a href="https://drunkard.com/author/editordrunkard-com/"><img src="https://drunkard.com/wp-content/uploads/2016/01/frank-avatar-96x96.jpg" width="96" height="96" alt="Frank Kelly Rich" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://drunkard.com/author/editordrunkard-com/">Frank Kelly Rich</a></span></div><div class="td-author-url"><a href="https://drunkard.com">https://drunkard.com</a></div><div class="td-author-description">Editor/Publisher of Modern Drunkard Magazine.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ModernDrunkardMagazine" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frank Kelly Rich"></span><meta itemprop="datePublished" content="2020-04-29T01:00:18-06:00"><meta itemprop="dateModified" content="2020-03-31T16:02:20-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://drunkard.com/april-29/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://drunkard.com/wp-content/uploads/2016/01/mdm-logo-trpnt.png"></span><meta itemprop="name" content="Modern Drunkard Magazine"></span><meta itemprop="headline " content="April 29: Bugs Bunny Makes his Debut"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://drunkard.com/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<script>var block_tdi_5_e65 = new tdBlock();
block_tdi_5_e65.id = "tdi_5_e65";
block_tdi_5_e65.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_e65","td_column_number":3,"live_filter_cur_post_id":15488,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_e65","tdc_css_class_style":"tdi_5_e65_rand_style"}';
block_tdi_5_e65.td_column_number = "3";
block_tdi_5_e65.block_type = "td_block_related_posts";
block_tdi_5_e65.post_count = "3";
block_tdi_5_e65.found_posts = "356";
block_tdi_5_e65.header_color = "";
block_tdi_5_e65.ajax_pagination_infinite_stop = "";
block_tdi_5_e65.max_num_pages = "119";
tdBlocksArray.push(block_tdi_5_e65);
</script><div class="td_block_wrap td_block_related_posts tdi_5_e65 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_e65"><h4 class="td-related-title"><a id="tdi_6_9b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_e65" href="#">RELATED ARTICLES</a><a id="tdi_7_eee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_e65" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_e65 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/april-28/" rel="bookmark" title="April 28: Mutiny on the Bounty">April 28: Mutiny on the Bounty</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/april-27/" rel="bookmark" title="April 27: President Ulysses S. Grant’s Birthday">April 27: President Ulysses S. Grant’s Birthday</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://drunkard.com/april-26/" rel="bookmark" title="April 26: Annual Day of Remembrance of the Chernobyl Tragedy">April 26: Annual Day of Remembrance of the Chernobyl Tragedy</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e65" data-td_block_id="tdi_5_e65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_e65" data-td_block_id="tdi_5_e65"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_sp_image"><a href="https://gear.drunkard.com" target="_blank" class="widget_sp_image-image-link"><img width="295" height="382" alt="Drunkard Gear" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295.jpg 295w, https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295-116x150.jpg 116w, https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295-232x300.jpg 232w" sizes="(max-width: 295px) 100vw, 295px" src="https://drunkard.com/wp-content/uploads/2016/01/drunkard-gear-295.jpg" /></a></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://gear.drunkard.com/product/locked-down-loaded-we-can-drink-through-this-t-shirt/" target="_self" class="widget_sp_image-image-link"><img width="300" height="434" alt="Locked Down and Loaded T-shirt" class="attachment-full" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2020/04/locked-down-sb.jpg 300w, https://drunkard.com/wp-content/uploads/2020/04/locked-down-sb-207x300.jpg 207w, https://drunkard.com/wp-content/uploads/2020/04/locked-down-sb-104x150.jpg 104w, https://drunkard.com/wp-content/uploads/2020/04/locked-down-sb-290x420.jpg 290w" sizes="(max-width: 300px) 100vw, 300px" src="https://drunkard.com/wp-content/uploads/2020/04/locked-down-sb.jpg" /></a></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://www.originalabsinthe.com/absinthe-liquor" target="_self" class="widget_sp_image-image-link"><img width="295" height="393" alt="Original Absinthe" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295.jpg 295w, https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295-113x150.jpg 113w, https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295-225x300.jpg 225w" sizes="(max-width: 295px) 100vw, 295px" src="https://drunkard.com/wp-content/uploads/2019/06/real-absinthe-295.jpg" /></a></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><a href="http://brutalhammer.com" rel="attachment wp-att-11970"><img class="aligncenter size-full wp-image-11970" src="https://drunkard.com/wp-content/uploads/2015/12/brutal-hammer.png" alt="Brutal Hammer" width="300" height="173" /></a></div>
</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-single a-16"><a href="https://www.https://www.streetsdenver.com/"><img src="https://drunkard.com/wp-content/banners/streets-ad-62.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://gear.drunkard.com/product/full-color-league-of-magnificent-bastards-t-shirt/" target="_self" class="widget_sp_image-image-link"><img width="295" height="490" alt="Issue 62" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner.jpg 295w, https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner-90x150.jpg 90w, https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner-181x300.jpg 181w, https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner-253x420.jpg 253w" sizes="(max-width: 295px) 100vw, 295px" src="https://drunkard.com/wp-content/uploads/2019/11/full-color-lomb-sb-banner.jpg" /></a></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_8_e64 td_block_template_1">
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://drunkard.com/"><img src="https://drunkard.com/wp-content/uploads/2017/02/flag-logo-new.png" alt="Modern Drunkard Magazine" title="Modern Drunkard Magazine" /></a></div><div class="footer-text-wrap">Smashing the chains of sobriety since 1996.</div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/174735832588632" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Modern_Drunkard" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/moderndrunkardmag" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-11931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11931"><a href="https://drunkard.com/advertise/">Advertise</a></li>
<li id="menu-item-11891" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11891"><a href="https://drunkard.com/submissions/">Submissions</a></li>
<li id="menu-item-11892" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11892"><a href="https://drunkard.com/faq/">FAQ</a></li>
<li id="menu-item-11893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11893"><a href="https://drunkard.com/contact-us/">Contact Us</a></li>
<li id="menu-item-11894" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11894"><a href="https://drunkard.com/where-the-hell-is-my-issue/">Where the hell is my issue?</a></li>
<li id="menu-item-15799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-15799"><a href="https://drunkard.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-16234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16234"><a href="https://gear.drunkard.com/newsletter-signup/">Newsletter</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; &copy; 2020 by Modern Drunkard Industries </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.post .post-thumbnail img {width : 100%;}


</style>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/drunkard.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://drunkard.com/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/drunkard.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://drunkard.com/wp-content/cache/minify/94453.js"></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfWm7AUAAAAAFfykCPVEKfrax9uK1fB9jKWhaKJ&#038;ver=3.0'></script>
<script src="https://drunkard.com/wp-content/cache/minify/b1e2f.js"></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=4c00f5df-d58d-4e6e-b712-99952ecf40b4&#038;d=ZHJ1bmthcmQuY29t&#038;wid=395857&#038;cb=1588144238501&#038;ver=1.3.4'></script>
<script type='text/javascript'>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</script>
<script src="https://drunkard.com/wp-content/cache/minify/15302.js"></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfWm7AUAAAAAFfykCPVEKfrax9uK1fB9jKWhaKJ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15488]");
                });
            
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>

<symbol id="icon-pp-menu" viewBox="0 0 32 32">
<path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path>
</symbol>
<symbol id="icon-pp-search" viewBox="0 0 32 32">
<path d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
</symbol>
<symbol id="icon-pp-x" viewBox="0 0 32 32">
<path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path>
</symbol>

<symbol id="icon-pp-facebook" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
</symbol>
<symbol id="icon-pp-linkedin" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
</symbol>
<symbol id="icon-pp-mail" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM26.667 4c0.25 0 0.486 0.073 0.688 0.198l-11.355 9.388-11.355-9.387c0.202-0.125 0.439-0.198 0.689-0.198h21.333zM5.334 28c-0.060 0-0.119-0.005-0.178-0.013l7.051-9.78-0.914-0.914-7.293 7.293v-19.098l12 14.512 12-14.512v19.098l-7.293-7.293-0.914 0.914 7.051 9.78c-0.058 0.008-0.117 0.013-0.177 0.013h-21.333z"></path>
</symbol>
<symbol id="icon-pp-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M6 4l20 12-20 12z"></path>
</symbol>
<symbol id="icon-pp-pause" viewBox="0 0 32 32">
<path d="M4 4h10v24h-10zM18 4h10v24h-10z"></path>
</symbol>
<symbol id="icon-pp-download" viewBox="0 0 32 32">
<path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path>
</symbol>
<symbol id="icon-pp-refresh" viewBox="0 0 32 32">
<path d="M32 16c-0.040-2.089-0.493-4.172-1.331-6.077-0.834-1.906-2.046-3.633-3.533-5.060-1.486-1.428-3.248-2.557-5.156-3.302-1.906-0.748-3.956-1.105-5.981-1.061-2.025 0.040-4.042 0.48-5.885 1.292-1.845 0.809-3.517 1.983-4.898 3.424s-2.474 3.147-3.193 4.994c-0.722 1.846-1.067 3.829-1.023 5.79 0.040 1.961 0.468 3.911 1.254 5.694 0.784 1.784 1.921 3.401 3.316 4.736 1.394 1.336 3.046 2.391 4.832 3.085 1.785 0.697 3.701 1.028 5.598 0.985 1.897-0.040 3.78-0.455 5.502-1.216 1.723-0.759 3.285-1.859 4.574-3.208 1.29-1.348 2.308-2.945 2.977-4.67 0.407-1.046 0.684-2.137 0.829-3.244 0.039 0.002 0.078 0.004 0.118 0.004 1.105 0 2-0.895 2-2 0-0.056-0.003-0.112-0.007-0.167h0.007zM28.822 21.311c-0.733 1.663-1.796 3.169-3.099 4.412s-2.844 2.225-4.508 2.868c-1.663 0.646-3.447 0.952-5.215 0.909-1.769-0.041-3.519-0.429-5.119-1.14-1.602-0.708-3.053-1.734-4.25-2.991s-2.141-2.743-2.76-4.346c-0.621-1.603-0.913-3.319-0.871-5.024 0.041-1.705 0.417-3.388 1.102-4.928 0.683-1.541 1.672-2.937 2.883-4.088s2.642-2.058 4.184-2.652c1.542-0.596 3.192-0.875 4.832-0.833 1.641 0.041 3.257 0.404 4.736 1.064 1.48 0.658 2.82 1.609 3.926 2.774s1.975 2.54 2.543 4.021c0.57 1.481 0.837 3.064 0.794 4.641h0.007c-0.005 0.055-0.007 0.11-0.007 0.167 0 1.032 0.781 1.88 1.784 1.988-0.195 1.088-0.517 2.151-0.962 3.156z"></path>
</symbol>
<symbol id="icon-pp-text" viewBox="0 0 32 32">
<path d="M27 0h-24c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h24c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM26 28h-22v-24h22v24zM8 14h14v2h-14zM8 18h14v2h-14zM8 22h14v2h-14zM8 10h14v2h-14z"></path>
</symbol>
<symbol id="icon-pp-previous" viewBox="0 0 32 32">
<path d="M8 28v-24h4v11l10-10v22l-10-10v11z"></path>
</symbol>
<symbol id="icon-pp-next" viewBox="0 0 32 32">
<path d="M24 4v24h-4v-11l-10 10v-22l10 10v-11z"></path>
</symbol>
<symbol id="icon-pp-show-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 14l6 6 6-6z"></path>
</symbol>
<symbol id="icon-pp-hide-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 20l6-6 6 6z"></path>
</symbol>
<symbol id="icon-pp-maximize" viewBox="0 0 32 32">
<path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
<path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path>
</symbol>
<symbol id="icon-pp-minimize" viewBox="0 0 32 32">
<path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path>
<path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
</symbol>
<symbol id="icon-pp-podcast" viewBox="0 0 32 32">
<path d="M32 16c0-8.837-7.163-16-16-16s-16 7.163-16 16c0 6.877 4.339 12.739 10.428 15.002l-0.428 0.998h12l-0.428-0.998c6.089-2.263 10.428-8.125 10.428-15.002zM15.212 19.838c-0.713-0.306-1.212-1.014-1.212-1.838 0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.825-0.499 1.533-1.212 1.839l-0.788-1.839-0.788 1.838zM16.821 19.915c1.815-0.379 3.179-1.988 3.179-3.915 0-2.209-1.791-4-4-4s-4 1.791-4 4c0 1.928 1.364 3.535 3.18 3.913l-2.332 5.441c-2.851-1.223-4.848-4.056-4.848-7.355 0-4.418 3.582-8.375 8-8.375s8 3.957 8 8.375c0 3.299-1.997 6.131-4.848 7.355l-2.331-5.439zM21.514 30.866l-2.31-5.39c3.951-1.336 6.796-5.073 6.796-9.476 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 4.402 2.845 8.14 6.796 9.476l-2.31 5.39c-4.987-2.14-8.481-7.095-8.481-12.866 0-7.729 6.266-14.37 13.995-14.37s13.995 6.641 13.995 14.37c0 5.771-3.494 10.726-8.481 12.866z"></path>
</symbol>

<symbol id="icon-pp-drop-down" viewBox="0 0 32 32">
<path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 32 32">
<path d="M8 20c0 0 1.838-6 12-6v6l12-8-12-8v6c-8 0-12 4.99-12 10zM22 24h-18v-12h3.934c0.315-0.372 0.654-0.729 1.015-1.068 1.374-1.287 3.018-2.27 4.879-2.932h-13.827v20h26v-8.395l-4 2.667v1.728z"></path>
</symbol>
<symbol id="icon-pp-dots" viewBox="0 0 32 32">
<path d="M16.002 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52zM4.802 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.578 3.518-3.52s-1.574-3.52-3.518-3.52zM27.202 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52z"></path>
</symbol>

<symbol id="icon-pp-circle" viewBox="0 0 32 32">
<path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path>
</symbol>

<symbol id="icon-pp-tune" viewBox="0 0 32 32">
<path d="M20 12v-8h2.688v2.688h5.313v2.625h-5.313v2.688h-2.688zM28 17.313h-13.313v-2.625h13.313v2.625zM9.313 12h2.688v8h-2.688v-2.688h-5.313v-2.625h5.313v-2.688zM17.313 28h-2.625v-8h2.625v2.688h10.688v2.625h-10.688v2.688zM4 6.688h13.313v2.625h-13.313v-2.625zM4 22.688h8v2.625h-8v-2.625z"></path>
</symbol>

<symbol id="icon-pp-apple" viewBox="0 0 32 32">
<path fill="#832BC1" d="M7.119 0h17.762c3.932 0 7.119 3.187 7.119 7.119v17.762c0 3.932-3.187 7.119-7.119 7.119h-17.762c-3.932 0-7.119-3.187-7.119-7.119v-17.762c0-3.932 3.187-7.119 7.119-7.119z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M15.023 28.015c-0.955-0.341-1.159-0.805-1.551-3.524-0.455-3.161-0.555-5.117-0.291-5.737 0.35-0.821 1.299-1.287 2.627-1.293 1.317-0.005 2.275 0.465 2.627 1.293 0.265 0.619 0.165 2.576-0.29 5.737-0.309 2.208-0.48 2.766-0.907 3.141-0.587 0.519-1.419 0.663-2.208 0.384zM10.945 24.772c-3.296-1.621-5.408-4.365-6.176-8.015-0.192-0.942-0.224-3.189-0.043-4.053 0.48-2.32 1.397-4.134 2.923-5.739 2.197-2.317 5.024-3.541 8.171-3.541 3.115 0 5.931 1.202 8.075 3.45 1.632 1.696 2.549 3.491 3.019 5.856 0.16 0.787 0.16 2.933 0.011 3.819-0.491 2.799-2.048 5.348-4.32 7.061-0.811 0.612-2.795 1.681-3.115 1.681-0.117 0-0.128-0.122-0.075-0.613 0.096-0.789 0.192-0.954 0.64-1.141 0.715-0.299 1.931-1.165 2.677-1.914 1.291-1.28 2.24-2.955 2.677-4.715 0.277-1.099 0.245-3.541-0.064-4.672-0.971-3.595-3.904-6.389-7.499-7.136-1.045-0.213-2.944-0.213-4 0-3.637 0.747-6.645 3.68-7.563 7.371-0.245 1.003-0.245 3.445 0 4.448 0.608 2.443 2.187 4.683 4.256 6.016 0.405 0.267 0.896 0.544 1.099 0.629 0.448 0.192 0.544 0.352 0.629 1.141 0.053 0.48 0.043 0.619-0.075 0.619-0.075 0-0.619-0.235-1.195-0.512zM10.988 20.433c-1.109-0.885-2.091-2.455-2.496-3.996-0.245-0.93-0.245-2.699 0.011-3.627 0.672-2.505 2.517-4.446 5.077-5.358 0.875-0.309 2.816-0.379 3.893-0.141 3.712 0.827 6.347 4.544 5.835 8.231-0.203 1.486-0.715 2.706-1.621 3.84-0.448 0.573-1.536 1.534-1.728 1.534-0.032 0-0.064-0.363-0.064-0.804v-0.806l0.555-0.661c2.091-2.505 1.941-6.003-0.341-8.299-0.885-0.894-1.909-1.419-3.232-1.661-0.853-0.158-1.035-0.158-1.931-0.011-1.36 0.222-2.414 0.749-3.349 1.675-2.293 2.272-2.443 5.789-0.352 8.295l0.55 0.661v0.811c0 0.448-0.035 0.811-0.079 0.811-0.043 0-0.352-0.213-0.683-0.48zM14.689 16.078c-0.949-0.442-1.461-1.275-1.472-2.361 0-0.976 0.544-1.827 1.483-2.325 0.597-0.314 1.653-0.314 2.251 0.002 0.651 0.338 1.184 0.994 1.387 1.679 0.619 2.103-1.611 3.947-3.627 3.005z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M18.649 13.831c0 1.469-1.191 2.66-2.66 2.66s-2.66-1.191-2.66-2.66c0-1.469 1.191-2.66 2.66-2.66s2.66 1.191 2.66 2.66z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M16.243 17.522c0.185 0.025 0.551 0.073 0.891 0.181 0.341 0.107 0.651 0.274 0.892 0.446 0.235 0.171 0.405 0.348 0.512 0.563s0.16 0.471 0.192 0.891c0.021 0.42 0.021 1.003-0.075 2.091-0.096 1.085-0.288 2.675-0.437 3.694-0.149 1.024-0.256 1.472-0.395 1.803-0.139 0.341-0.32 0.565-0.523 0.725s-0.437 0.256-0.661 0.309-0.427 0.053-0.619 0.053-0.373 0-0.619-0.053-0.565-0.149-0.8-0.341c-0.245-0.192-0.405-0.469-0.533-0.832s-0.224-0.8-0.352-1.675-0.299-2.176-0.405-3.168-0.149-1.675-0.158-2.133c-0.011-0.459 0.011-0.686 0.064-0.907 0.053-0.213 0.139-0.416 0.256-0.587s0.271-0.32 0.427-0.437c0.153-0.117 0.309-0.203 0.497-0.269 0.186-0.075 0.409-0.139 0.683-0.192 0.277-0.053 0.597-0.107 0.762-0.128 0.164-0.025 0.164-0.025 0.348 0z"></path>
</symbol>
<symbol id="icon-pp-google" viewBox="0 0 32 32">
<path fill="#0066d9" style="fill: var(--color4, #0066d9)" d="M4 14.909v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#4285f4" style="fill: var(--color5, #4285f4)" d="M28.001 14.966c-0-0.017-0.001-0.037-0.001-0.057v-0c0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.019-0 0.038-0.001 0.057h0.001v2.182h-0.001c-0.030 1.078-0.914 1.943-1.999 1.943s-1.969-0.865-1.999-1.943h-0.001v-2.182h0.001z"></path>
<path fill="#ea4335" style="fill: var(--color6, #ea4335)" d="M10.909 21.455v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2zM10.909 8.364v7.136h-0.001c-0.024 1.084-0.91 1.955-1.999 1.955s-1.975-0.871-1.999-1.955h-0.001v-7.136c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 10.545c0 1.105 0.895 2 2 2s2-0.895 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M14 4.182c0 1.104 0.895 2 2 2s2-0.896 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2zM14 27.818c0-1.105 0.895-2 2-2s2 0.895 2 2v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 16.545c0-1.105 0.895-2 2-2s2 0.895 2 2v7.091c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M18 10.182v11.636c0 1.105-0.895 2-2 2s-2-0.895-2-2v-11.636c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
</symbol>
<linearGradient id="XMLID_2_" gradientUnits="userSpaceOnUse" x1="0%" y1="0%" x2="0%" y2="100%">
<stop offset="0%" style="stop-color:#F452FF" />
<stop offset="100%" style="stop-color:#832BC1" />
</linearGradient>
</defs>
</svg>
</body>
</html>
